This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Descripcion

Checks if emojis were migrated correctly and if not displays a warning.

Installacion

  1. Upload emoji-guard.zip to the /wp-content/plugins/ directory
  2. Extract the Plugin to a emoji-guard Folder
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

Reviews

There are no reviews for this plugin.

Contributors & Developers

“Emoji Guard” is open source software. The following people have contributed to this plugin.

Contributors

“Emoji Guard” has been translated into 1 locale. Thank you to the translators for their contributions.

Translate “Emoji Guard” into your language.

Interested in development?

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

Changelog

1.0.0

First release